• 欢迎访问趣尚博客、分享互联网、软件、编程、创业、英语、VPS 推荐使用最新版火狐浏览器和Chrome浏览器访问本网站
  • 如果您喜欢我的博客,那么请使用Ctrl+D 收藏吧!

your PHP version (7.1.7) overridden by “config.platform.php” version (5.5.9) does not satisfy that requirement

PHP qushang 3年前 (2017-11-02) 1091次浏览

symfony-cmf/menu-bundle 2.1.1 requires php ^5.6|^7.0 -> your PHP version (7.1.7) overridden by “config.platform.php” version (5.5.9) does not satisfy that requirement

你当前的PHP版本为7.1.7,所以不支持, 请使用5.6以上或者7.0版本

 

 


极客公园 , 版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权
转载请注明原文链接:your PHP version (7.1.7) overridden by “config.platform.php” version (5.5.9) does not satisfy that requirement
喜欢 (0)
[399397742@qq.com]
分享 (0)